Linksys WMP600N (WiFi, Carte Réseau, PCI, Dual-Band, 802.11n)

Réseau 802.11n, Linksys, PCI, WiFi

Linksys WMP600N (WiFi, Carte Réseau, PCI, Dual-Band, 802.11n)
Examen de compatibilité avec Linux:
3 évaluations, en myoenne: 3,7 de 53 évaluations, en myoenne: 3,7 de 53 évaluations, en myoenne: 3,7 de 53 évaluations, en myoenne: 3,7 de 53 évaluations, en myoenne: 3,7 de 5
  ( 3.7 avec 3 évaluations)

Prix: EUR 12,00 (En stock)
(sans frais de ports)

 Achetez sur Amazon.fr



courbe de prix
Linksys WMP600N 
-
Minimum: EUR 12,00 
Maximum: EUR 99,96  
Mis à jour: 09/11/2016 16:17

Examen de compatibilité avec Linux

The WMP600N is a PCI WiFi network card with the PCI-ID 1814:0601

01:05.0 Network controller [0280]: Ralink corp. RT2800 802.11n PCI [1814:0601]
Subsystem: Linksys Device [1737:0067]

The card bases on a Ralink chipset a can be controlled under Linux via the kernel module rt2800pci.

However, there are still unresolved bugs in the driver of the WMP600N (see bugs 1020481 and 1009855) that can result in the interruption of the network connection.


Matériel Linux Similaire

scroll left scroll right

Commentaires

Utilisez la section commentaires pour nous suggérer des corrections de l'article et des sorties de commandes lspci -vnn, lsusb, lshw, dmesg, etc...
De plus, vous pouvez utiliser les commentaires pour nous communiquer vos expériences avec le matériel ou pour rechercher de l'aide pour la configuration.
 
L'adresse email n'est pas rendue publique.
Submitting comment...